inverse Method

return the inverse matrix. The return is undefined if the matrix is singular (has columns that are coplanar or colinear)

inverse(result?: Matrix3d): Matrix3d | undefined

Parameter Type Description
result Matrix3d  

Returns - Matrix3d | undefined

Defined in

Last Updated: 13 June, 2024