isAlmostEqual Method
Return true if all members are almostEqual to corresponding members of other. This includes identical order in array.
isAlmostEqual(other: ConvexClipPlaneSet): boolean
Parameter | Type | Description |
---|---|---|
other | ConvexClipPlaneSet | clip plane to compare |
Returns - boolean
Defined in
Last Updated: 13 June, 2024