getInts Method
Retrieves number[]
variable value.
Returns empty array if variable does not exist or does not convert to integer array.
getInts(variableId: string): Promise<number[]>
Parameter | Type | Description |
---|---|---|
variableId | string |
Returns - Promise<number[]>
Last Updated: 20 June, 2023