selectionInfo
Accessor
Information about selection event that results in content change
selectionInfo: undefined | SelectionInfo
Returns - undefined | SelectionInfo
Setter
Information about selection event that results in content change
selectionInfo(info: undefined | SelectionInfo): void
Parameter | Type | Description |
---|---|---|
info | undefined | SelectionInfo |
Returns - void
Defined in
Last Updated: 20 June, 2023