Property.toCompressedJSON Function
Serialize Property to compressed JSON
toCompressedJSON(prop: Property, classesMap: { T }): PropertyJSON<string>
Parameter | Type | Description |
---|---|---|
prop | Property | |
classesMap | { T } |
Returns - PropertyJSON<string>
Defined in
Last Updated: 20 June, 2023