parseCombinedFieldNames Function
Parses given combined field names string, constructed using combineFieldNames, into a list of individual field names.
parseCombinedFieldNames(combinedName: string): string[]
Parameter | Type | Description |
---|---|---|
combinedName | string |
Returns - string[]
Defined in
Last Updated: 20 June, 2023