visitCustomAttributeClass MethodOptional

Called for each CustomAttributeClass instance.

visitCustomAttributeClass(customAttributeClass: CustomAttributeClass): Promise<void>

Parameter Type Description
customAttributeClass CustomAttributeClass a CustomAttributeClass object.

Returns - Promise<void>

Defined in

Last Updated: 20 June, 2023