matches Method
matches(rhs: SchemaKey, matchType: SchemaMatchType = SchemaMatchType.Identical): boolean
Parameter | Type | Description |
---|---|---|
rhs | SchemaKey | The SchemaKey to compare with |
matchType | SchemaMatchType | The match type to use for comparison. |
Returns - boolean
Defined in
Last Updated: 20 June, 2023