compareByName Method
Compares two schema names, case-insensitive.
compareByName(rhs: undefined | string | SchemaKey): boolean
Parameter | Type | Description |
---|---|---|
rhs | undefined | string | SchemaKey |
Returns - boolean
True if they match; otherwise, false.
Defined in
Last Updated: 20 June, 2023