schemaItemTypeToString Function
Beta
Converts a valid SchemaItemType to a display string.
schemaItemTypeToString(value: SchemaItemType): string
Parameter | Type | Description |
---|---|---|
value | SchemaItemType | The SchemaItemType to stringify. |
Returns - string
A string representing the provided SchemaItemType. If the type is not valid, an empty string is returned.
Defined in
Last Updated: 20 June, 2023