getPropertySync Method
Searches, case-insensitive, for a local ECProperty with the name provided.
getPropertySync(name: string, includeInherited: boolean = false): undefined | Property
Parameter | Type | Description |
---|---|---|
name | string | |
includeInherited | boolean |
Returns - undefined | Property
Defined in
Last Updated: 20 June, 2023