createStructPropertySync MethodProtected
createStructPropertySync(name: string, structType: string | StructClass): StructProperty
Parameter | Type | Description |
---|---|---|
name | string | The name of property to create. |
structType | string | StructClass | The struct type of property to create. |
Returns - StructProperty
Defined in
Last Updated: 20 June, 2023