containerTypeToString Function
Beta
Creates a string representing a valid CustomAttributeContainerType.
containerTypeToString(type: CustomAttributeContainerType): string
Parameter | Type | Description |
---|---|---|
type | CustomAttributeContainerType |
Returns - string
A string representing the provided CustomAttributeContainerType. If the type is not valid, an empty string is returned.
Defined in
Last Updated: 20 June, 2023