getKnownSchemas Method
Gets all the Schemas known by the context. This includes schemas added to the context using SchemaContext.addSchema. This does not include schemas that can be located by an ISchemaLocater instance added to the context.
getKnownSchemas(): Schema[]
Returns - Schema[]
An array of Schema objects.
Defined in
Last Updated: 20 June, 2023