onExportFont Method
Called when a font should be exported.
onExportFont(_font: FontProps, _isUpdate: undefined | boolean): void
note This should be overridden to actually do the export.
Parameter | Type | Description |
---|---|---|
_font | FontProps | |
_isUpdate | undefined | boolean |
Returns - void
Defined in
Last Updated: 20 June, 2023