findTargetEntityId Method
Look up a target EntityReference from a source EntityReference
findTargetEntityId(sourceEntityId: | | | ): | | |
Parameter | Type | Description |
---|---|---|
sourceEntityId | | | | |
Returns - | | |
the target CodeSpecId or a EntityReference containing Id64.invalid if a mapping is not found.
Defined in
Last Updated: 20 June, 2023