DialogAlignment Enumeration
Enum for dialog alignment
Members
Name | Value | Description |
---|---|---|
Top | "top" | |
Left | "left" | |
Right | "right" | |
Bottom | "bottom" | |
Center | "center" | |
TopLeft | "top-left" | |
TopRight | "top-right" | |
BottomLeft | "bottom-left" | |
BottomRight | "bottom-right" |
Defined in
Last Updated: 20 June, 2023