FlexWrapContainer Function
Flex Wrap Container React functional component. Wraps content onto multiple lines and has the 'display: flex' and 'flex-wrap: wrap' CSS properties.
FlexWrapContainer(props: CommonDivProps): Element
Parameter | Type | Description |
---|---|---|
props | CommonDivProps |
Returns - Element
Defined in
Last Updated: 20 June, 2023