performOperation Method
Perform a series of changes to markup elements that should all be reversed as a single operation.
performOperation(cmdName: string, fn: VoidFunction): void
note all of the onXXX methods of this class should only be called from within the callback function of this method.
Returns - void
Defined in
- markup/src/Undo.ts Line 139
Last Updated: 20 June, 2023