constructor Method
Create a new searcher for specified test point.
XYParitySearchContext(xTest: number, yTest: number): XYParitySearchContext
Parameter | Type | Description |
---|---|---|
xTest | number | x coordinate of test point |
yTest | number | y coordinate of test point |
Returns - XYParitySearchContext
Defined in
Last Updated: 20 June, 2023