maxDiff Method
Return the largest absolute distance between corresponding components
- x,y,z,w all participate without normalization.
maxDiff(other: Point4d): number
Parameter | Type | Description |
---|---|---|
other | Point4d |
Returns - number
Defined in
- geometry4d/Point4d.ts Line 166
Last Updated: 20 June, 2023