computeStrokeCountForOptions Method
return the stroke count required for given options.
computeStrokeCountForOptions(options?: StrokeOptions): number
Parameter | Type | Description |
---|---|---|
options | StrokeOptions | StrokeOptions that determine count |
Returns - number
Defined in
- curve/LineSegment3d.ts Line 300
Last Updated: 20 June, 2023