isAlmostEqual Method
Return true if all member convex sets are almostEqual to corresponding members of other. This includes identical order in array.
isAlmostEqual(other: UnionOfConvexClipPlaneSets): boolean
Parameter | Type | Description |
---|---|---|
other | UnionOfConvexClipPlaneSets | clip plane to compare |
Returns - boolean
Defined in
Last Updated: 20 June, 2023