altitudeXYZ Method
Return the altitude of the point from the plane, with the point supplied as simple x,y,z
altitudeXYZ(x: number, y: number, z: number): number
Parameter | Type | Description |
---|---|---|
x | number | x coordinate |
y | number | y coordinate |
z | number | z coordinate |
Returns - number
Last Updated: 20 June, 2023