multiplyMatrixInverseMatrix Method
Multiply this matrix times inverse of other
multiplyMatrixInverseMatrix(other: Matrix3d, result?: Matrix3d): undefined | Matrix3d
Parameter | Type | Description |
---|---|---|
other | Matrix3d | |
result | Matrix3d |
Returns - undefined | Matrix3d
the matrix result
Defined in
- geometry3d/Matrix3d.ts Line 1933
Last Updated: 20 June, 2023