toJSON Method
Return an array containing all the planes of the convex set.
- Note that this has no leading keyword identifying it as a ConvexClipPlaneSet.
toJSON(): ConvexClipPlaneSetProps
Returns - ConvexClipPlaneSetProps
Defined in
- clipping/ConvexClipPlaneSet.ts Line 53
Last Updated: 20 June, 2023