transformInPlace Method
Apply transform to the origin. Apply inverse transpose of the matrix part to th normal vector.
transformInPlace(transform: Transform): boolean
Parameter | Type | Description |
---|---|---|
transform | Transform |
Returns - boolean
Defined in
- clipping/ClipPlane.ts Line 417
Last Updated: 20 June, 2023