isAlmostEqual Method
Return true if all members are almostEqual to corresponding members of other.
isAlmostEqual(other: ClipPlane): boolean
Parameter | Type | Description |
---|---|---|
other | ClipPlane | clip plane to compare |
Returns - boolean
Defined in
- clipping/ClipPlane.ts Line 83
Last Updated: 20 June, 2023