getYAtUncheckedPointIndex Method
Get y coordinate by point index, with no index checking
getYAtUncheckedPointIndex(pointIndex: number): number
Parameter | Type | Description |
---|---|---|
pointIndex | number | index to access |
Returns - number
Defined in
- geometry3d/GrowableXYArray.ts Line 248
Last Updated: 20 June, 2023