displayStyle
Accessor
The style that controls how the contents of the view are displayed.
displayStyle: DisplayStyleState
Returns - DisplayStyleState
Setter
The style that controls how the contents of the view are displayed.
displayStyle(style: DisplayStyleState): void
Parameter | Type | Description |
---|---|---|
style | DisplayStyleState |
Returns - void
Defined in
- core/frontend/src/ViewState.ts Line 253
Last Updated: 20 June, 2023