height
Accessor
The height (bottom-top) of this ViewRect.
height: number
Returns - number
Setter
The height (bottom-top) of this ViewRect.
height(height: number): void
Parameter | Type | Description |
---|---|---|
height | number |
Returns - void
Defined in
- core/frontend/src/ViewRect.ts Line 50
Last Updated: 20 June, 2023