equals Method
Return true is this ViewRect is exactly equal to another ViewRect.
equals(other: ViewRect): boolean
Parameter | Type | Description |
---|---|---|
other | ViewRect | The other ViewRect to compare |
Returns - boolean
Defined in
- core/frontend/src/ViewRect.ts Line 75
Last Updated: 20 June, 2023