isLoadingComplete
AccessorReadOnly
Return true if the tile tree is fully loaded and ready to draw. The default implementation returns true if the tile tree loading process completed (whether it resulted in success or failure).
isLoadingComplete: boolean
note Do not override this property - override TileTreeReference._isLoadingComplete instead..
Returns - boolean
Defined in
Last Updated: 20 June, 2023