computeWorldContentRange Method
Compute the range of this tile tree's contents in world coordinates.
computeWorldContentRange(): Range3d
Returns - Range3d
The content range in world coodinates, or a null range if the tile tree is not loaded or has a null content range.
Defined in
Last Updated: 20 June, 2023