insertMissingTile Method
Indicate that the specified tile is desired for the scene but is not yet ready. A request to load its contents will later be enqueued.
insertMissingTile(tile: Tile): void
Parameter | Type | Description |
---|---|---|
tile | Tile |
Returns - void
Defined in
- core/frontend/src/ViewContext.ts Line 375
Last Updated: 20 June, 2023