getImageSourceMimeType Function
Get a string describing the mime type associated with an ImageSource format.
getImageSourceMimeType(format: ImageSourceFormat): string
extensions
Parameter | Type | Description |
---|---|---|
format | ImageSourceFormat |
Returns - string
Defined in
- core/frontend/src/ImageUtil.ts Line 166
Last Updated: 20 June, 2023