world
Accessor
Decorations drawn as if they were part of the world, but ignoring the view's ViewFlags. See: GraphicType.WorldDecoration.
world: undefined | GraphicList
Returns - undefined | GraphicList
Setter
Decorations drawn as if they were part of the world, but ignoring the view's ViewFlags. See: GraphicType.WorldDecoration.
world(world: undefined | GraphicList): void
Parameter | Type | Description |
---|---|---|
world | undefined | GraphicList |
Returns - void
Defined in
Last Updated: 20 June, 2023