viewOverlay
Accessor
Overlay decorations drawn in view coordinates. See: GraphicType.ViewOverlay.
viewOverlay: undefined | GraphicList
Returns - undefined | GraphicList
Setter
Overlay decorations drawn in view coordinates. See: GraphicType.ViewOverlay.
viewOverlay(viewOverlay: undefined | GraphicList): void
Parameter | Type | Description |
---|---|---|
viewOverlay | undefined | GraphicList |
Returns - void
Defined in
Last Updated: 20 June, 2023