normal
Accessor
Decorations drawn as if they were part of the scene. See: GraphicType.Scene.
normal: undefined | GraphicList
Returns - undefined | GraphicList
Setter
Decorations drawn as if they were part of the scene. See: GraphicType.Scene.
normal(normal: undefined | GraphicList): void
Parameter | Type | Description |
---|---|---|
normal | undefined | GraphicList |
Returns - void
Defined in
Last Updated: 20 June, 2023