loadOverrides Method
Function to load overrides for a specific IModelConnection. Typically this is not called often since typical implementations monitor for IModelConnection changes and call this method internally.
loadOverrides(imodel?: IModelConnection): Promise<void>
Parameter | Type | Description |
---|---|---|
imodel | IModelConnection |
Returns - Promise<void>
Defined in
Last Updated: 20 June, 2023