queryModelRange Method
Query for the union of the ranges of all the elements in this GeometricModel.
queryModelRange(): Promise<Range3d>
note This value is cached after the first time it is called.
Returns - Promise<Range3d>
Defined in
- core/frontend/src/ModelState.ts Line 109
Last Updated: 20 June, 2023