getHit Method
Get a hit from a particular index into a HitList return the requested hit from the HitList or undefined
getHit(hitNum: number): undefined | T
Parameter | Type | Description |
---|---|---|
hitNum | number |
Returns - undefined | T
Defined in
- core/frontend/src/HitDetail.ts Line 411
Last Updated: 20 June, 2023