isUndoPossible Method
Determine if any reversible (undoable) changes exist.
isUndoPossible(): Promise<boolean>
see BriefcaseTxns.reverseSingleTxn or BriefcaseTxns.reverseAll to undo changes.
Returns - Promise<boolean>
Defined in
- core/frontend/src/BriefcaseTxns.ts Line 133
Last Updated: 20 June, 2023