from MethodStatic
Allow bulk bind either parameters by index as value array or by parameter names as object.
from(args: undefined | object | any[]): QueryBinder
Returns - QueryBinder
@type QueryBinder to allow fluent interface.
Defined in
- core/common/src/ConcurrentQuery.ts Line 562
Last Updated: 20 June, 2023