Base64EncodedString.ensurePrefix Function
Ensure that the base-64-encoded string starts with the Base64EncodedString.prefix.
ensurePrefix(base64: string): Base64EncodedString
Parameter | Type | Description |
---|---|---|
base64 | string |
Returns - Base64EncodedString
Defined in
Last Updated: 20 June, 2023