clipStyle
Accessor
The style applied to the view's ClipVector.
clipStyle: ClipStyle
Returns - ClipStyle
Setter
The style applied to the view's ClipVector.
clipStyle(style: ClipStyle): void
Parameter | Type | Description |
---|---|---|
style | ClipStyle |
Returns - void
Defined in
Last Updated: 20 June, 2023