backgroundColor
Accessor
The color displayed in the view background - by default, ColorDef.black.
backgroundColor: ColorDef
Returns - ColorDef
Setter
The color displayed in the view background - by default, ColorDef.black.
backgroundColor(color: ColorDef): void
Parameter | Type | Description |
---|---|---|
color | ColorDef |
Returns - void
Defined in
Last Updated: 20 June, 2023