compareStringsOrUndefined Function
compareStringsOrUndefined(lhs?: string, rhs?: string): number
Parameter | Type | Description |
---|---|---|
lhs | string | |
rhs | string |
Returns - number
Defined in
- core/bentley/src/Compare.ts Line 70
Last Updated: 20 June, 2023
compareStringsOrUndefined(lhs?: string, rhs?: string): number
Parameter | Type | Description |
---|---|---|
lhs | string | |
rhs | string |
Returns - number
Last Updated: 20 June, 2023