JsonUtils.asArray Function
Get a value as an array.
asArray(json: any): any
Parameter | Type | Description |
---|---|---|
json | any | the input JSON object |
Returns - any
the input JSON object if it is an array, otherwise undefined
Defined in
- core/bentley/src/JsonUtils.ts Line 50
Last Updated: 20 June, 2023