constructor Method
Construct a new Uint32Set.
Uint32Set(ids?: Id64Arg): Id64.Uint32Set
Parameter | Type | Description |
---|---|---|
ids | Id64Arg | If supplied, all of the specified Ids will be added to the new set. |
Returns - Id64.Uint32Set
Defined in
- core/bentley/src/Id.ts Line 503
Last Updated: 20 June, 2023